createOSXinstallPkg and Yosemite

Yosemite_256x256If you are using or plan to use createOSXinstallPkg with Yosemite, make sure you have the latest version from here:

https://github.com/munki/createOSXinstallPkg

and you read this note:

https://github.com/munki/createOSXinstallPkg#further-note-on-additional-packages-and-yosemite

createOSXinstallPkg and Yosemite